a
cberger.net

Download and installation

You will need the Qt4 binding for ruby, available on rubyforge, and in any recent distribution.

And then, you just need to:

Older Release

Copyright (c) 1995-2008 Cyrille Berger